Wieder Angriffe auf Adobes Flash Player

Zero-Day-Lücke! Angriff auf Flash Player, Patch noch nicht verfügbar:

Im Flash Player klafft eine kritische Sicherheitslücke (CVE-2018-4878), die Angreifer momentan ausnutzen, warnt Adobe. Davon sollen Adobe zufolge zum jetzigen Zeitpunkt alleinig Windows-Nutzer bedroht sein. Einen Sicherheitspatch hat der Konzern erst für kommende Woche angekündigt.

Vor Adobes Flash Player habe ich hier schon oft gewarnt. Diese Sicherheitslücke ist einfach nicht tot zu kriegen. Kann mir mal jemand erklären, wozu man so einen Geheimdienst tauglichen Backdoor noch braucht?

Es wird dringend empfohlen, den Flash Player zu deinstallieren oder zumindest zu deaktivieren.